Page 1 of 2 12 LastLast
Results 1 to 5 of 9

Thread: 2G and 3G plugin Tools MIPT2G and MIPT3G for Mapinfo

  1. #1
    Super Moderator
    Join Date
    Oct 2011
    Posts
    2,382
    Post Thanks / Like
    Credits
    10,056
    Blog Entries
    59
    Rep Power
    44

    Post 2G and 3G plugin Tools MIPT2G and MIPT3G for Mapinfo

    Dear all,

    A very good Mapinfo plugin tool for planning and optimization of 2G/3G networks.
    You can do following task using this tools.

    • Create and update cells on Map with different size and beamwidth
    • Create and visualize Neighbour relation on Map
    • Find and visualize Freq/Scrambling codes on Map
    • Find cell on Map
    • Import/Export site database or neighbour database
    • Open drive test route in Map





    and lots more....Download to know more....

    MIPT2G.rar
    MIPT3G.rar

    Also download some other useful plugin for Mapinfo here.....

    Mapinfo Plugins

    Similar Threads:

  2. Multi-asset approach tends to deliver smoother returns
    Goldbees - last 13 years historical analysis of Gold price
  3. #2
    Super Moderator
    Join Date
    Oct 2011
    Posts
    2,382
    Post Thanks / Like
    Credits
    10,056
    Blog Entries
    59
    Rep Power
    44
    check this buddy !! trick by me,..

    http://www.telecomsource.net/showthr...et-More-Credit


  4. Thanks noppadonk, messo, takgig, mkk123 thanked for this post
  5. #3
    Level 1 Users
    Join Date
    May 2012
    Posts
    33
    Post Thanks / Like
    Credits
    1,034
    Rep Power
    8
    it works fine for me>>>>>>>>>


  6. Thanks adilamindar, noppadonk, takgig, subhash_kalane thanked for this post
    Likes Enhissi, manishahla, KAZANE, Pratama, syedshuja liked this post
    Dislikes Criss disliked this post
  7. #4
    Level 1 Users
    Join Date
    Jul 2012
    Posts
    4
    Post Thanks / Like
    Credits
    514
    Rep Power
    0
    Thank but i have a probleme :

    system_rec.rec not found


  8. Thanks noppadonk thanked for this post
  9. #5
    Super Moderator
    Join Date
    Oct 2011
    Posts
    2,382
    Post Thanks / Like
    Credits
    10,056
    Blog Entries
    59
    Rep Power
    44
    are you using windows7? as i am getting same error in windows7...earlier it was working fine in XP.


  10. Thanks noppadonk thanked for this post

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •